¿Cómo puedo exportar el diseño o el resumen de resultados a un archivo de Word?

No ofrecemos la posibilidad de exportar resultados o diseños de encuestas a documentos de Microsoft Word. Debido a la manera en que Word utiliza las tablas, no existe ningún método sencillo para copiar la información y pegarla en este tipo de documento.

star Sí ofrecemos la posibilidad de exportar un resumen en PDF del diseño o los resultados para los usuarios de planes profesionales.

Otra posibilidad es tomar una captura de pantalla, pegar la imagen en el documento y luego usar la herramienta de recorte de la edición de imágenes de Word para eliminar toda la información que no desee mostrar.

Para usar las utilidades incluidas en el sistema operativo de su computadora, consulte lo siguiente:

 

SO Windows

  • Presione la tecla Imprimir pantalla en el teclado (en la mayoría de los casos se encuentra cerca de la esquina superior derecha del teclado). Esta tecla permite “copiar” en el portapapeles de Windows la pantalla que usted está viendo.
  • Abra un programa de edición de imágenes como MS Paint o Adobe Photoshop.
  • Seleccione Pegar en el menú Edición (o haga clic en las teclas “CTRL” + “V” en el teclado para usar el método abreviado).
  • Así puede editar la imagen de la pantalla para recortarla o modificar el tamaño de lo que desea ver en la presentación.
  • Guarde la imagen en formato .JPG o .GIF.
  • Una vez que haya abierto el archivo de Word o PowerPoint, inserte la imagen en el documento con su presentación.
  • Muchas veces puede seguir estos pasos simples: Insertar > Imagen > Desde archivo y examine la carpeta donde haya guardado la imagen.

 

SO Mac X   

  • Presione las siguientes teclas simultáneamente: Comando - Control - Mayúscula - 3. (La tecla de comando tiene el logotipo de Apple).
  • Se copia la pantalla en el portapapeles.
  • Abra un programa de edición de imágenes como Adobe Photoshop y seleccione Pegar en el menú Edición.
  • Así puede editar la imagen de la pantalla para recortarla o modificar el tamaño de lo que desea ver en la presentación.
  • Guarde el archivo editado en su computadora en formato .JPG o .GIF.   
  • Una vez que haya abierto el archivo de Word o PowerPoint, inserte la imagen en el documento con su presentación.
  • Muchas veces puede seguir estos pasos simples: Insertar > Imagen > Desde archivo y examine la carpeta donde haya guardado la imagen.
Actualmente no ofrecemos la posibilidad de exportar resultados o diseños de encuestas a documentos de Microsoft Word.

Obtenga respuestas hoy mismo