Wie exportiere ich einen Entwurf oder eine Ergebnisübersicht in eine Word-Datei?

Es wird keine Funktion für den Export von Ergebnissen oder Umfrageentwürfen in ein Microsoft Word-Dokument geboten. Aufgrund der Tabellenverarbeitung in Word können diese Informationen nicht ohne Weiteres kopiert und in diesen Dokumenttyp eingefügt werden.

star Für Professional-Abonnenten ist ein Export der PDF-Übersicht des Entwurfs bzw. der Ergebnisse verfügbar.

Daneben können Sie auch einen Screenshot erstellen, das Bild in ein Dokument kopieren und über die Bildzuschneidefunktion in Word die Informationen löschen, die nicht angezeigt werden sollen.

Die betriebssystemintegrierten Funktionen Ihres Computers bieten Ihnen außerdem die folgenden Möglichkeiten:

 

Windows-Betriebssystem

  • Drücken Sie auf der Tastatur die Taste Druck (meist im oberen rechten Bereich der Tastatur). Damit wird die aktuelle Bildschirmanzeige in die Windows-Zwischenablage „kopiert“.
  • Öffnen Sie anschließend ein Bildbearbeitungsprogramm wie MS Paint oder Adobe Photoshop.
  • Wählen Sie im Bearbeitungsmenü die Option Einfügen (oder drücken Sie die Tastenkombination „STRG+V“).
  • Jetzt können Sie das Bild für Ihre Präsentation bearbeiten, indem Sie dieses zuschneiden oder die Größe ändern.
  • Speichern Sie das Bild im JPG- oder GIF-Format.
  • Öffnen Sie die Word- oder PowerPoint-Datei und fügen Sie das Bild in das Dokument für die Präsentation ein.
  • Sie können auch einfach wie folgt vorgehen: Wählen Sie „Einfügen > Grafik > Aus Datei“ aus und navigieren Sie zu dem Ordner, in dem Sie das Bild gespeichert haben.

 

Mac OS X   

  • Drücken Sie gleichzeitig die folgenden Tasten: Befehlstaste – Steuerung – Umschalt-3. (Die Befehlstaste ist die Taste mit dem Apple-Logo.)
  • Damit wird der angezeigte Bildschirm in die Zwischenablage kopiert.
  • Öffnen Sie ein Bildbearbeitungsprogramm wie Adobe Photoshop und wählen Sie im Menü „Bearbeiten“ die Option „Einfügen“ aus.
  • Jetzt können Sie das Bild für Ihre Präsentation bearbeiten, indem Sie dieses zuschneiden oder die Größe ändern.
  • Speichern Sie das Bild im JPG- oder GIF-Format auf dem Computer.   
  • Öffnen Sie die Word- oder PowerPoint-Datei und fügen Sie das Bild in das Dokument für die Präsentation ein.
  • Sie können auch einfach wie folgt vorgehen: Wählen Sie „Einfügen > Grafik > Aus Datei“ aus und navigieren Sie zu dem Ordner, in dem Sie das Bild gespeichert haben.
Es wird derzeit keine Funktion für den Export von Ergebnissen oder Umfrageentwürfen in ein Microsoft Word-Dokument angeboten.

Alle Antworten heute noch